Resolved
No more impact on AI responses
Monitoring
A proportion of AI messages is still affected. Monitor the OpenAI incident here: https://status.openai.com/incidents/01KMP0CDV3T8QX1YPXHQMRN2EP
Identified
A proportion of chat messages are unanswered due to OpenAI's outage (https://status.openai.com/)